If I query the zen inventory, it shows xp os versions '5.1', '5.1 Service
Pack1', '5.1 SP1a' as well as others.
I need to push an app (zenagent 6.5) to workstations with xp service pack 1
or higher. When I enter in '5.1 Service Pack1' in the distribution rules
for the os, it won't accept it and replaces it with '5.x.x' same thing when
I enter '5.1 SP1a'.
OS version 5.1 is not service pack 1 - right? So how can I make this work
since 5.x.x will include 5.1?