hi,

after upgrading the agent it's not possible to start application on the
client in which is defined os=5.1
what can i do?

mfg
tobias