I just updated ZFD6.5 Server to SP1A. How to I update my workstation with
the desktop agent update? (I just realize SP1B is out)
I created an application object that points to the new ZFDAgent.msi but my
users are not getting the object, I'm guessing because the workstation is
not running the latest agent version. I originally pushed out the 6.5
agent (not patched) via a login script. Do I need to push it out again
with the update, if yes, is there a command to check the version of NALWin
before installing?