I trying to edit a group policy in con-1 from a machine running XP SP1 but
it won't let me because that policy was last edited from a machine running

I typically copy the policy from one network to another so I son't have to
redo all the standard settings but now since many of our clients do not yet
run SP2 I'm in trouble.

Is there a way to fix this or am I going to have to have two sets, one for
SP1 and one for SP2?