Inside our network, we have users that wish to connect to Virtual Office.
When they try, they get the "Novell Security Services" login prompt (The
one with the Realm, User Name, Password). This did not happen until after
I installed ZfDAgent on the workstations so I know that is part of the
issue. During the install, I did not see an option to turn off Middle
Tier. Can anyone tell me how to disable this annoying authenticate method?