I have found, that with 4.91 client I have no problem with NAL
installs, where I have Environment unsecure system user and files are
on network drives. On wks where is 4.91 SP2 ( I haven´t tested SP1 ) is
above broken.

Error is "Could not launch ..... ( id=3 ) .... "

With XanaNews on 15.5.2006 17:25:03