Hi -
I just upgraded my root server to ZFD 6.5. Everything went smoothly. One
small issue though. I use SQL as my database. If I try to run a report
now I get a message stating that my database is the wrong version
basically. I know I could run the 65 scripts and create a new database
and then try to migrate the old information over. I think that is risky
though. Docs give info on Sybase and Oracle upgrades. Anyone have any