Hi,

In our environment, my user workstations still on zen65sp1 (6.5.1.0)
Management Agent. If I am not wrong, I remember .NET is the client
requirment on zfd4, is .NET also the requirment on zen6.5 users'
workstations with Novell client (nwclient 491sp2) ?

Any advise will be appreciated.
Thanks