I work with ZFD 4.01 without problems. Now I update to 6.5 and it is working except the remote control. If I want to start remote control, I get the error "Can't remote control because of old workstation or workstation object is invalid. This means the originator workstation and not the remote workstation. Error is 1849." It doesn't matter, which workstation I took. Always the same. What is wrong??

Volker Ahrens