Does anyone know when remote management from Console1 will be fixed? The
6.5sp1b agent gives me 1487 errors when trying to remote control or view
but all other actions work fine. If i put the 4x agent on then Remote is
working again.
Netware 6.5 sp2
Zenworks 6.5 sp1b
ConsoleOne 1.3.6c
Is there a snapin I need to check version on? I read every post and TID I
can find on 1487's and still don't have a solution.