We have OES2 Beta 5 and I am trying to install it and having dependency
problems. Trying to install it on a fresh install of SLES10sp1, having
problems on 2 different machines. The SLES installs are basic.

Anyone have any ideas?

Thanks
Scott


--
Scott Johnson