I have installed the ZFD 7.0 on my Linux OES server and cannot get my
workstations to see the PXE service.
I do not have the PXE and DHCP services on the same server and therefore
do not have the option 60 configured.
When I type ps-A a the console I see that the novell-proxydhc & novell-
tftpd services are running.
Any suggestions?