I am trying to modify the bootcd so that is will skip the options and go
directly to the Bash# prompt. I have tried to modify the ISOLinux.cfg and
change the default = manual but it gives me a message about incerting disk
1. If I select manual from the menu it works fine but not if I change the
option in the isolinux.cfg. Please help with any information on editing
the bootcd.iso in zenworks7