Is there a way that I can get the PC to automatically reboot when it is done imaging. I've set the settings.txt file to: MANUALREBOOT=NO
But all that does is kick the CD out and stay at the command prompt.

Any ideas?
Thanks


Brad