I find reference to ZfD 7 HP2. What does it do for us? I really don't like
the thing about upgrading and breaking things and then calling Novell to get
the Hot Patch to fix things. I went through this with ZfD 6.5 HP3 (pre-SP2.)
If I need ZfD 7 HP2 to do my work, then it should be noted in the support
docs and made available.

Erick Larson
Perkins Library
Duke University