Last week we upgraded from ZEN4.01 to ZEN7. With ZEN4.01 Imaging it was
possible to disable the PXE Proboot Menu. This was good because we do all
our imaging from the bash-prompt using our own scripts. After the upgrade
we succesfully transferred our ZEN4 scripts to ZEN7. There is one problem
left and this is the PXE Preboot Menu. How do we disable this in ZEN7? I
tried the same method as for ZEN4.01 but this does not work...