We just upgraded to the latest hp5 hotfix and it broke our
pxe tftp server. The error we get is zimrun cannot find the library files.
Any help would be nice.