I have debuging enabled and seeing this in the log..


Tue Jul 17 09:47:37 2007 -- [ECC] CS
Tue Jul 17 09:47:37 2007 -- [LC] open connection, 199.234.188.49
Tue Jul 17 09:47:37 2007 -- [HC] received PROXY_CMD_VERSION
Tue Jul 17 09:47:37 2007 -- [HC] versions: 7, 7, -1
Tue Jul 17 09:47:37 2007 -- [HC] received PROXY_CMD_PXE_FILE
Tue Jul 17 09:47:37 2007 -- [RPF]
Tue Jul 17 09:47:37 2007 -- [RPF] GWIL = 3640
Tue Jul 17 09:47:37 2007 -- [RPF] Workstation Information:
Dumping Workstation Information:
WorkstationInformation.signature ............ ZENWSINF
WorkstationInformation.version .............. 5
WorkstationInformation.length ............... 3640
WorkstationInformation.Chipset .............. Intel 2133 Mhz
WorkstationInformation.Video ................ ATI Technologies Inc.
Unknown device 0x5460
WorkstationInformation.Network .............. Intel Corporation Intel
2200 mPCI 3B - RoW
WorkstationInformation.Soundcard ............ Intel Corporation AC '97
Audio Controller
WorkstationInformation.Diskcontroller ....... Intel Corporation Unknown
device 0x2653
WorkstationInformation.HarddriveSizeMB ...... 95396
WorkstationInformation.RAM .................. 2048
WorkstationInformation.MACAddress............
0014:22c6:b45d:0000:c7ea:bc55
WorkstationInformation.ipAddress ............ 199.234.188.85
WorkstationInformation.BootMedia ............ 0
WorkstationInformation.zenPartitionType...... 0x00
Tue Jul 17 09:47:37 2007 -- [RPF] calling GIW

Tue Jul 17 09:47:37 2007 -- [GWTD] 1067
Tue Jul 17 09:47:37 2007 -- [AO] "ZEN-ZIS.LYCO"
Tue Jul 17 09:47:37 2007 -- [RMAD] Error -603, "zenpolPolicy", "LYCO"
Tue Jul 17 09:47:37 2007 -- [RMAD] Error -603, "Group Membership",
"ZEN.LYCO"
Tue Jul 17 09:47:37 2007 -- [RMAD] Error -603, "zenpolPolicy", "LYCO"
Tue Jul 17 09:47:37 2007 -- [GWTD] ESP "ZEN.LYCO", ""
Tue Jul 17 09:47:37 2007 -- [GWTD] check mcast
Tue Jul 17 09:47:37 2007 -- [GMW] "", ""
Tue Jul 17 09:47:37 2007 -- [GMS]
Tue Jul 17 09:47:37 2007 -- [RMAD] Error -603, "zenimgMcastSessions",
"ZEN.LYCO"
Tue Jul 17 09:47:37 2007 -- [GMW] GMS failure, -603
Tue Jul 17 09:47:37 2007 -- [GEMI] -603
Tue Jul 17 09:47:37 2007 -- [GWTD] check policy
Tue Jul 17 09:47:37 2007 -- [GWTD] boot, 0
Tue Jul 17 09:47:37 2007 -- [GEMI] -603
Tue Jul 17 09:47:37 2007 -- [GWTD] done, -603
Tue Jul 17 09:47:37 2007 -- [RPF] work flags, 0x0
Tue Jul 17 09:47:37 2007 -- [RPF] action, 1
Tue Jul 17 09:47:37 2007 -- [RPF] done, 0
Tue Jul 17 09:47:37 2007 -- [HC] done, PROXY_CMD_PXE_FILE
Tue Jul 17 09:47:37 2007 -- [HC] received PROXY_CMD_CLOSE
Tue Jul 17 09:47:37 2007 -- [ECC] close connection, 199.234.188.49
Tue Jul 17 09:47:37 2007 -- [ECC] CS



Anyone?? Is zenpolpolicy a required object? I cant find it in my tree.