I updated my server a while ago to nw65 sp6 and Zenworks 7.0.1. Had
some issues which were resolved. During the summer is when I re-image
the different computer labs in the classrooms. I do this by
multicasting each lab.. I do this just so I can monitor the process
and insure everything goes well. Unicast imaging is working properly.
I had to update an old image and save it to the server. I started the
first multicast session to a classroom and it started properly. Then I
started a second multicast to a second classroom. As soon as the pc's
started getting the session ID's the server abended. the offendeing
module is imgserv.nlm. I restarted the server and did the two
multicast sessions again. With the same result. I then tried
combining the two into one to see if the number of sessions was the
issue, but all went well and the pc's were imaged. I then applied
Zenworks 7 sp1 hp 5 to the server, and reran the multicast images to
two different pc's in different sessions and the server once again
abended. I am attaching the abend.log entry.

Wondering if anyone else has/had this problem and knows how to fix.

Thank you very much.


|Filename: MulticastAbend.zip |
|Download: http://www.ndsengineers.com/attachment.php?attachmentid=95|