Looking for how to determine what version zenworks hotpatch a server is
running via novell 6.5. I have run 'zenver' but this does not appear to
tell me what hotpatch is installed.

Any help to determine the hotpatch this server is running would be great.
Thanks.