Zen 7 Desktop Mgmt for Linux states it needs OES 1.0. Is it compatible
only with 1.0, or with SP1 as well?

Thanks.


Jon Johnston
Creative Business Solutions
IBM, Microsoft, Novell/Suse and Sophos Consulting
952-544-1108
http://www.cbsol.com
Blog:http://bingo.cbsol.com