My current environment consists of NetWare 6.5 Sp4a running Zen 3.2. The
environment is very dependent on ZEN, Nal especially. During the upgrade
process when the Zen servers are upgraded, will the app objects created
with Zen 3.2 be unusable? Also once the ws agents are deployed will
there be any issues using the apps created with Zen 3.2?

Thanks Mike