We are currently running version 2.x of Zenworks. We are looking at
upgrading to version 7.x of Zenworks. Is it possible to upgrade from
version 2.x to 7.x? Is it possible to have both versions running on
the same server?


--
nkerr