I have a system that I was prepping for being a master image. Client is 4.91
sp2, win2ksp4, IE6. The agent fails to install with an error that IE5.xx or
higher must be installed before the agent will install. Of course my system
exceeds the minimum requirements. any ideas?