Hi!

We are currently running zfd7 SP1. We are not starting the application
explorer automatically, we just ran "NALWIN32.EXE" out of the login
script. On one workstation we installed the HP2 agent. After that, the
application explorer came up automatically and i can´t find the switch,
were i can switch that off. It´s not in Autostart, not running out of
teh "run" key in registry.

Any thoughts to get rif of the application explorer autostart?

Holger