Hi,

Is there Novell Client version requirement for client workstations
running Zfd7 agent? I am upgrading from Zfd3 and we have some 4.83
novell clients.. is that going to be a problem?

Thanks,

Kambiz


--
kambiz