We have an existing App using SYBASE (ASA) 8.0.2. We want to use the ZEn
inventory service that uses version 8.0.3. Is there a way to run both
versions on a NetWare 6.5 SP5 sever.