I have recently upgraded my servers to NW6.5SP6 with post SP6 patches. I
have then upgraded my ZfD from 4.0.1 IR6 to ZfD 7 w/SP1.

All other servers are working fine but one server is giving the following
error after it tries to import the first workstation.


The strange thing is that this server is significantly newer than many of
my other servers and they are performing just fine.

Has anyone else seen this?

Any help appreciated.

Steve D.