Now My remote menagement option "Use these settings and ignore user
Remote Management policy"is grey out. Which attribute and setting, that
i can add so that i can check this option?

Isaac