Hi:

We are getting errors when trying to remote control stations with newer
versions of the zenworks agent.

Is there a work around for this or perhaps a document that lists which
versions of conosole1 are compatible with which versions of the agent?

Cheers...