We have a PC in another area of the building that is unmanned that we
would like to remote view, but I have not been able to get Zen remote
view to work without prompting the user for the view. I have tried to
bypass it by going into the properties of the workstation in C1, going
into the Remote Management tab and unchecking prompt user for
permission. I have also created a new workstation policy package with
a remote control policy that I've associated to just this one PC and
have also unchecked the box that prompts the user for permission. What
am I missing?!?!