Hi,
Im trying out desktop4.exe to do both remote and inventory. Im getting the
error that Im tryin to access a later version of a zenworks database. How
would I configure desktop4 to for this database? I then installed
ZenBrowser and Im getting the same error. However I do have CS1 installed
and its runs fine. Im using zen7 with agent7. Any suggestions on how to
configure these products? Why would Cs1 works and not Zenbrowser or the
desktop4?
Steve