We have over 4000 application objects in our tree that we need to add a
system requirement to so that they will not run on an XP workstation. Does
anyone know of a utility or batch process that I can use to modify the
system requirement field?