We recently upgraded our test lab to ZFD 6.5. At the same time I updated
an image. In our production environment we still have ZFD 4.0.1b patched
up to IR5. When I copied the image from the 6.5 environment to the 4
environment the workstations respond Error: This version of the imaging
engine cannot read this image.

Is there a way (without upgrading) to convert the image back to the older
version? Or can I change a version number some where to fake out the
older version to read the newer?

Thanks in advance for your help.