We updated our kernel to 2.6.11 using the ZENWorks Imaging Drivers from
http://forge.novell.com/modules/xfco...drv/ZDM%206.5/
kernel-2.6.11/
Now when we try a img auto we get the following error:

error: Newer Software is required. Please update your PXE Files.

We are running ZW 6.5 SP1
PXE version is 6.5.1

Has anyone else seen this problem.

Thanks for your help.
Cal