Any official stance on Novell support of XP sp 2? I have a report of problem
loading Zen at startup with XP sp 2 installed. Not sure what level release
it is.