I'm upgrading from Zfd 4.01 to Zen 6.5 and I keep getting components not
installing for Workstation Import and also Imaging. I have tried
upgrading my Novell Client to 4.90 SP2 and un-installing NMAS. Still get
same error. I also started from scratch and deleted the Zenworks
directory and installed and still get this error. Not sure what to do
from here. Help!!!!!