Hi,
I'm installing my first ZEN 6.5 server (on NW6) and when I got to the
prereqquisite I was told I needed SP4. I installed SP5 and tried again. I
am now being told I need JVM 1.4.1.

I am suprised the install needs a Java version higher then what is offered
in SP5. Can I just download and install jvm142sp3.exe to meet this
requirement?

Thanks,
Bruce