Get that error on server after upgrading from 3.2sp3 to 6.5. Chose to
create new database, as we really didn;t use inventory much before.

Server is NW6 SP5 and JVM 1.42.

Policy is configured also.

any ideas?