I pushed out ZFD65 client agent the other day and forgot to set the "use one tree only" option (or something like that).

I'm not finding any way to tell the agent to listen only to a single tree (Xtek). I've installed a temporary tree on my network and several users are complaining that ZFD is trying to log them into this temp tree.

I didn't find anything obvious in the registry tree.

Is there any way - short of reinstalling the agent - to fix this?

TIA, Brian