When installing the ZENworks 6.5 Middle Tier server from a Windows 2000 SP4
PC running the Novell Windows Client 4.9 SP2 to a NetWare 6.5 SP2 server
the following message appears: "can't launch executable, could not load

All you can do at that point is cancel the installation. I have JRE installed. The jvm.dll exists on the PC.

Could not find any reference to this in the knowledgebase although
groups.google does have posts regarding which seem to indicate some
conflict "anywhere" may be having with the JRE.

Any insight would be appreciated.

Tim Wessels