We about to upgrade our Zenworks 4.0.1 IR 5 install to Zenworks 6.5 Sp1.
We have clients running 4.83 SP2 - 4.9 SP2, all running the Workstaion
Manager that comes with the Novell client install. We do not use Group
policyes, just ordinary policyes. We currently only use the DLU
functionalty. If we vere to upgrade to ZenWorks 6.5 SP 1 without doing
anything on our clints vill the DLU policy still wpork after a upgrade ?

/ Thanks

Hans Petter Malme