When i startup winsetup.exe from ZFD65Sp1 in order to upgrade from ZFD4
i get the following message.

'The installation program has detected that Novell Client 4.90 SP1a
(required) is not running on your machine'

Do i explicitly must have this client. My admin-station has client 4.91
with the latest patches.