Why is Novell Client 4.91 SP1 (a beta product) required in all these links???
Is there something Novell is trying to say about the 4.91 client (that is has
major problems), or is this a typo?

http://www.novell.com/documentation/.../dminstall.pdf
http://www.novell.com/documentation/...a/bppfdzt.html
http://www.novell.com/documentation/...a/bpovwlu.html
http://www.novell.com/documentation/...a/bvlbo53.html
http://www.novell.com/documentation/...a/bppfdzl.html
http://www.novell.com/documentation/...a/bpowx6d.html

-Eric