We are looking at installing a ZEN 6.5 server into a tree that is currently
running ZEN 4.01. We are not planning on migrating the 4.01 objects to 6.5
anytime soon. Will extending the schema to 6.5 cause any issues with the
4.01 objects? I know that the documentation states that 4.01 objects are
compatible with 6.5 but I want some real world experience on this one.


Charles Eichelberger