Hi,

Currently CPS 3.0 is supported by ZENworks, but there is no official support
for 4.0 yet. Does anyone know when Novell are planning to support 4.0
(timeframe)?

Will it be included in ZENworks 7.0, perhaps?

Regards,
Tor Harald Lothe