I have a brand new Netware 6.5 SP4 OES server that I am trying to
install ZfD 6.5 to. During the install I receive a message that states
that the server operating system is not supported. So I check the
Novell documentation and find a section that states only ZfD 6.5 SP1 is
supported for OES servers. Since I cannot find a method for creating a
ZfD 6.5 with SP1 (overlay) CD, how do I get ZfD installed on this