I am attempting to load Zenworks 6.5 on a production server. When I
attempt to load ZEN I receive a warning message regarding "Server
inventory and remote management must be upgraded if a previous version of
Zenworks 3.0.2 was loaded". Zenworks starter pack is loaded but I am not
sure if it has anything to do with the error message I am receiving.oaded
on this server.

If I click past the error message the installation runs for a while and
at the end I receive another message stating the installation was not
successful. WhenI look at the installation log I see the following;

ZENworks Desktop Management installation failed on the following servers:
See below for details.

Pre-install steps completed successfully
RM Server components NOT installed on WUES_SRV1
Error: There was an error installing ZENworks Desktop Management on
WUES_SRV1. Error: Error copying files to server. Be sure that no
ZENworks Desktop Management files are open or locked.

I am signed in as Admin on the box and no ZEN items are running during
the installation.

I also stopped Java and Symantec Antivirus just in case.