Does Novell have a patch or a Doc that will allow you to install and run
ZLM 7 on SLES 10?

Mark Pleis
TMA
Dalton, GA