I'm trying to set a software package to only distribute to Netware 6.5 SP5
servers (it's the NSS patch), and I am having some issues... Under the
Requirments tab of the package, I've added an OS requirement. Set the
platform to netware, set the version 'Equal To', and set the Major to 6,
Minor to 5 and the Revision to 5... I've compiled the packaged, but when it
gets distributed to a server which is running NW6.5SP5, I get an error

'Package (N65NSS5A): failed OS requirement OS Requirement'

Any idea what I am doing wrong?